Ops! Esse email nao possui permissão para abertura de ticket. Por favor, entre em contato com o responsável pela sua loja para providenciar o acesso.

Compatibilidade com navegadores no módulo Administrativo (Admin)

Os navegadores mais populares são suportados. São eles:

Destes, damos suporte as duas versões mais recentes. Por exemplo, se a versão mais atual do Internet Explorer é a 11, daremos suporte a ela e à versão 10. Portanto, se sua equipe está usando nossa plataforma numa versão muito antiga — como Internet Explorer 8 ou 9 — atualize o navegador para a versão mais atual. Caso isso não seja possível, adote uma estratégia de usar um segundo navegador, como o Google Chrome, para acessar nossos sistemas.

Esta política foi adotada desde o dia 10 de março de 2014 e é válida apenas para os sistemas gerenciadores do nosso Admin. As páginas da loja e o checkout do SmartCheckout continuam compatíveis com uma grande variedade de navegadores antigos, sempre garantindo o fechamento de compra.



Tem mais dúvidas? Envie uma solicitação

Comentários

Powered by Zendesk